Danny's verion of VASP

From Error Wiki
Jump to: navigation, search

This verion of VASP is available to CMM members by

module load VASPDANNY/533-D3-Danny

make sure to place

export MODULEPATH=$VSC_DATA_VO/vsc40201/modules:$MODULEPATH

in your .bashrc and load an ictce version 3.x