Danny's verion of VASP

From Error Wiki
Revision as of 12:30, 17 March 2014 by 157.193.118.244 (talk) (Created page with "This verion of VASP is available to CMM members by module load VASPDANNY/533-D3-Danny make sure to place export MODULEPATH=$VSC_DATA_VO/vsc40201/modules:$MODULEPATH in you...")
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

This verion of VASP is available to CMM members by

module load VASPDANNY/533-D3-Danny

make sure to place

export MODULEPATH=$VSC_DATA_VO/vsc40201/modules:$MODULEPATH

in your .bashrc and load an ictce version 3.x